携帯電話の管理: モデルと機能のマトリックス


Use this matrix to find details about the phones that PureCloud supports.

Note: Genesys sells some of the managed phone models that we support as noted in the matrix. Contact us to find out the current pricing and availability.

 

Make and series
Model
Sold by Genesys
Data sheet
Quick reference
Configuration article
G.729/G.711 codec
Opus codec
Auto answer
Persistent connection
PureCloud Voice (CDM)
PureCloud Edge (LDM)
AudioCodes 400HD 405 N Y N Y Y Y Y Y N Y
420 Y Y Y Y Y Y Y Y N Y
430 N Y Y Y Y Y Y Y N Y
440 N Y Y Y Y Y Y Y N Y
Genesys PureCloud WebRTCステーション機能 Y N N Y N Y Y N Y Y
PureCloud ソフトフォン Y Y Y Y Y Y Y Y N Y
Interaction SIP Station II Y Y Y Y Y Y Y Y N Y
Polycom SoundPoint IP 301 N N N Y Y N Y Y N Y
320/330 N N N Y Y N Y Y N Y
321/331 N N Y Y Y N Y Y Y* Y
335 N N Y Y Y N Y Y Y* Y
430 N N N Y Y N Y Y N Y
450 N N Y Y Y N Y Y Y* Y
501 N N N Y Y N Y Y N Y
550 N N Y Y Y N Y Y Y* Y
560 N N Y Y Y N Y Y Y* Y
600/601 N N N Y Y N Y Y N Y
650 N N Y Y Y N Y Y Y* Y
670 N N N Y Y N Y Y Y* Y
Polycom SoundStation IP 4000 N N N Y Y N Y Y N Y
5000 Y Y Y Y Y N Y Y Y*§ Y
6000 Y Y Y Y Y N Y Y Y*§ Y
7000 Y Y Y Y Y N Y Y Y*§ Y
Polycom VVX 101 N Y N Y Y N Y Y Y* Y
201 Y Y N Y Y N Y Y Y* Y
300 N Y Y Y Y N Y Y Y* Y
301 Y Y Y Y Y Y Y Y Y* Y
310 N Y Y Y Y N Y Y Y* Y
311 Y Y Y Y Y Y Y Y Y* Y
400 N Y Y Y Y N Y Y Y* Y
401 N Y Y Y Y Y Y Y Y* Y
410 N Y Y Y Y N Y Y Y* Y
411 N Y Y Y Y Y Y Y Y* Y
500 N Y Y Y Y Y Y Y Y*Δ Y
501 Y Y Y Y Y Y Y Y Y* Y
600 N Y Y Y Y Y Y Y Y* Y
601 Y Y Y Y Y Y Y Y Y* Y
Polycom RealPresence Trio 8800 Y Y N Y Y Y Y Y Y* Y
Spectralink 8000 Portfolio Handsets 84-Series N Y Y Y Y N Y Y N Y

 

CDM (Cloud Deployment Model)

LDM (Local Deployment Model)

* These models need to be running UC Software version 4.0.8 or greater in order to support ZTP, Global Phone Provisioning, and secure VOIP.

† These models must have a manufacture date of January 2010 or later in order to be supported by PureCloud Voice. 
      For more details, see Device Certificates on Polycom Phones.

§ These models must have a manufacture date of March 2010 or later in order to be supported by PureCloud Voice.
      For more details, see Device Certificates on Polycom Phones.

Δ These models must have a manufacture date of December 2011 or later in order to be supported by PureCloud Voice.
      For more details, see Device Certificates on Polycom Phones.

‡ These models are supported for the Local Deployment Model (local Edge), but will not be able to use ZTP, secure provisioning or secure VOIP (SIP TLS). These models can still be provisioned by pointing each phone to one of the local Edge devices.  More information on phone provisioning to local Edges can be found in the article Manually configure the provisioning information for the Polycom SoundPoint IP phone.